Glavno okno XMailer 3.0

Glavno okno XMailer 3.0

Tukaj lahko ustvarite in uredite svoje glasilo.

Glavni meni

V glavnem meniju usmerjena orodja za upravljanje in konfiguracijo programske opreme, kot tudi dostop do različnih funkcij XMailer

Na Kartici "Domov"

Glavni meni вкладка Главная XMailer 3.0
  • Novo glasilo ustvarite nov novice
  • Prenos novice - prenos poštni seznam iz datoteke na disku
  • Če želite shraniti novice, da bo glasilo na disku
  • Shranite na poštni seznam, kot [...], da shranite poštni seznam, ki označuje mesto, kamor želite shraniti
  • Izhod - zaprite program

Na Kartici Orodja

Glavni meni вкладка Инструменты XMailer 3.0
  • Računi - открытие окна редактирования и загрузки, а также сохранения списка аккаунтов. Подробнее tukaj.
  • Prejemniki - открытие окна редактирования, загрузки и сохранения списка получателей. Подробнее tukaj.
  • Dohodni - просмотр входящих сообщений во входящие почтовых ящиков ваших аккаунтов. Подробнее tukaj.

Jeziček Settings (Nastavitve)

Glavni meni вкладка Настройки XMailer 3.0
  • Moj račun - konfigurirajte račun v sistemu XMailer.
  • Aplikacije glavne nastavitve aplikacije XMailer 3.0.

Pomoč Zavihek

Glavni meni вкладка Справка XMailer 3.0
  • Pomoč - odpre center za pomoč, XMailer.
  • Sporazum - odpre okno z sporazuma XMailer.
  • Za klepet s podporo - okno za komunikacijo s tehnično podporo specialist. Preberi več tukaj.
  • O - informacije o trenutni različici programa XMailer.

Meni urejanje distribucija

Meni urejanje distribucija XMailer 3.0
  • Dohodni - окно просмотра входящих сообщений. Подробнее tukaj.
  • Računi - окно редактирования исходящих аккаунтов (почтовых ящиков и smtp серверов для рассылки). Подробнее tukaj.
  • Prejemniki - окно редактирования списка получателей. Подробнее tukaj.
  • Novice - окно рассылки, оно станет активным, после заполнения письма, аккаунтов и адресатов. Подробнее об окне рассылки tukaj.

Zadevo e-poštnega sporočila, odgovori naslov in pošiljatelja

Zadevo e-poštnega sporočila, odgovori naslov in pošiljatelja XMailer 3.0
  • Predmet - priprava en predmet, ali nakladanje in pripravi seznam tem, ki se razlikujejo med distribucijo. Preberi več tukaj.
  • Pošiljatelj Je "Od koga", ki bo prikazano prejemniku. Možno je, da določite enega pošiljatelja ali seznam pošiljateljev. Preberi več tukaj.
  • A naslov za odgovor- lahko pustite prazno, nato odziv, pismo bo poslano na odhodni predal ali vprašati polje za zbiranje odzivov od prejemnikov ali poročila o dostavi/odgovorov.
  • Pismo velikost - to je parameter, ki odraža velikost sestavljene pismo, v kilobajtih. Vključno z vsemi elementi Vašega pisanja, kot so besedila in prilog. Za množično pošiljanje, da več kot 1000 prejemnika e-poštni velikost ne presega 100KB.

Meni uredi črke

Meni uredi črke XMailer 3.0
  • Predloge - загрузка типовых шаблонов из нашей базы. Подробнее tukaj.
  • Generacije, - oblikovanje besedila z Markov chains. Preberi več tukaj.
  • HTML - izberite HTML e-poštna sporočila. Najpogostejša črke.
  • Besedila - izberite vrsto Besedila črke. Primerna za majhne elektronske pošte, lahko pa pošlji veliko novic z vdolbino, v možnost XMailer 3.
  • Zamenjavo sklicevanja - Инструмент защиты ссылок от бана. Подробнее почитать tukaj.

Vmesnik editor črke

Vmesnik editor črke XMailer 3.0
  • Okno na levi (posnetek) - polje za dodajanje priponk na seznam, jih uredite seznam prilog, ki je narejen tako, da kliknete miškino tipko na prazen prostor, da dodate nove datoteke v prilog ali s klikom na obstoječo datoteko v seznamu, da odprete kontekstni meni.
    Novice с прикрепленным файлом практически сразу (через 300 писем фиксируется СПАМ-фильтрами). И только в случае очень медленной отправки (в общей сложности по 10 писем в час, можно потихоньку отправлять. Либо настройте в Antispamе sposobnost unikalizirovat priloge, vendar vse je odvisno od posebnega položaja in posebnih naložb.
  • Urednik črke - Tukaj lahko ustvarite pismo, ki bodo prejeti po Vaših prejemnikov. V pismu obliki HTML je mogoče urediti kodo html. V resnici ni nič za dodati).

Ko so vsa obvezna polja v programu so izpolnili pravilno, je gumb aktiven "Novice"zdaj lahko greš na naslednji korak!