Hlavné okno XMailer 3.0

Hlavné okno XMailer 3.0

Tu môžete vytvárať a upravovať váš newsletter.

Hlavné menu

V hlavnom menu nástroje zamerané na prevádzku a konfigurácia softvéru, ako aj prístup k rôznym funkciám XMailer

Prejdite Na Kartu Domov

Hlavné menu вкладка Главная XMailer 3.0
  • Nový newsletter chcete vytvoriť nový newsletter
  • Odovzdanie newsletter - upload mailing list zo súboru na disku
  • Ak chcete uložiť newsletter udržať newsletter na disku
  • Uloženie zoznamu adries ako..., ak chcete uložiť poštovú zoznam, v ktorom uvedie, kam sa uložiť
  • Ukončiť - ukončite program

Na Kartu Nástroje

Hlavné menu вкладка Инструменты XMailer 3.0
  • Účty - открытие окна редактирования и загрузки, а также сохранения списка аккаунтов. Подробнее tu.
  • Príjemcov - открытие окна редактирования, загрузки и сохранения списка получателей. Подробнее tu.
  • Prichádzajúce - просмотр входящих сообщений во входящие почтовых ящиков ваших аккаунтов. Подробнее tu.

Kartu Nastavenia

Hlavné menu вкладка Настройки XMailer 3.0
  • Môj účet - konfigurácia Vášho konta v systéme XMailer.
  • Aplikácie hlavnej aplikácie nastavenia XMailer 3.0.

Pomocou Tab

Hlavné menu вкладка Справка XMailer 3.0
  • Pomocník - otvorí centrum pomoci, XMailer.
  • Dohoda - otvorí okno so súhlasom XMailer.
  • Chat s podporou - okna na komunikáciu s technickou podporou špecialista. Prečítajte si viac tu.
  • O - informácie o aktuálnej verzie aplikácie XMailer.

Upraviť menu distribúcia

Upraviť menu distribúcia XMailer 3.0
  • Prichádzajúce - окно просмотра входящих сообщений. Подробнее tu.
  • Účty - окно редактирования исходящих аккаунтов (почтовых ящиков и smtp серверов для рассылки). Подробнее tu.
  • Príjemcov - окно редактирования списка получателей. Подробнее tu.
  • Newsletter - окно рассылки, оно станет активным, после заполнения письма, аккаунтов и адресатов. Подробнее об окне рассылки tu.

Do predmetu e-mailu odpoveď na adresu príjemcu a odosielateľa

Do predmetu e-mailu odpoveď na adresu príjemcu a odosielateľa XMailer 3.0
  • Predmetom - vypracovanie jedného predmetu, alebo nákladné a zostavenie zoznamu tém, ktoré budú líšiť počas distribúcie. Prečítajte si viac tu.
  • Odosielateľ Je ", Od ktorého", ktoré sa bude zobrazovať príjemcovi. Je možné definovať jedného odosielateľa alebo zoznam odosielateľov. Prečítajte si viac tu.
  • A adresa odpovede- môže byť prázdne, potom odpoveď list bude zaslané na odchádzajúce schránky alebo požiadať box zhromaždiť odpovede od príjemcov alebo výpisy o doručení/odpovede.
  • List veľkosť - tento parameter odráža veľkosť vypracovaný list v kilobajtoch. Zahŕňa všetky prvky Vášho písania, ako napríklad text a prílohy. Pre hromadné zásielky na viac ako 1000 e-mail príjemcu veľkosť nesmie prekročiť 100 KB.

Menu edit listov

Menu edit listov XMailer 3.0
  • Šablóny - загрузка типовых шаблонов из нашей базы. Подробнее tu.
  • Generácie - Generácie texty s Markov reťaze. Prečítajte si viac tu.
  • HTML - vyberte HTML mailov. Najčastejšie písmená.
  • Text - vyberte typ Textu písmená. Vhodné pre malé zásielky, ale môžu poslať veľký newsletter s výklenkami v možnosť XMailer 3.
  • Náhrady odkazy - Инструмент защиты ссылок от бана. Подробнее почитать tu.

Rozhranie editora listov

Rozhranie editora listov XMailer 3.0
  • V okne na ľavej strane (klip) - pole pre pridanie prílohy do zoznamu, upraviť zoznam príloh je vyrobený kliknutím na tlačidlo myši na prázdny priestor na pridanie nových súborov v okne prílohy, alebo kliknutím na existujúci súbor v zozname ak chcete otvoriť kontextové menu.
    Newsletter с прикрепленным файлом практически сразу (через 300 писем фиксируется СПАМ-фильтрами). И только в случае очень медленной отправки (в общей сложности по 10 писем в час, можно потихоньку отправлять. Либо настройте в Antispamе schopnosť unikalizirovat prílohy, ale to všetko závisí od konkrétnej situácie a konkrétne investície.
  • Editor listov - Tu si môžete vytvoriť písmeno, ktoré bude prijaté príjemcom. V liste formátu HTML je možné upraviť kód html. V skutočnosti nie je nič pridať).

Keď sú všetky povinné polia v programe sú vyplnené správne, tlačidlo je aktívne "Newsletter"teraz môžete ísť do ďalší krok!