Galvenais logs XMailer 3.0

Galvenais logs XMailer 3.0

Šeit jūs veidojat un labojat savu biļetenu.

Galvenā izvēlne

Galvenajā izvēlnē ir vērsta иструменты darbam un programmu iestatījumus, kā arī piekļuvi dažādām funkcijām XMailer

Cilnes Sākums

Galvenā izvēlne вкладка Главная XMailer 3.0
  • Jaunā sūtīt daudziem, lai izveidotu jaunu biļetens
  • Lejupielādēt jaunumiem - kravas izsūtīšanu no diska failu
  • Saglabāt jaunumiem - saglabāt biļetenu disks
  • Saglabāt jaunumus, kā... - saglabāt biļetenu ar norādi saglabāšanas vietas
  • Iziet - lai beigtu darbu programmas

Cilne Instrumenti

Galvenā izvēlne вкладка Инструменты XMailer 3.0
  • Konti - открытие окна редактирования и загрузки, а также сохранения списка аккаунтов. Подробнее šeit.
  • Adresāti - открытие окна редактирования, загрузки и сохранения списка получателей. Подробнее šeit.
  • Ienākošie - просмотр входящих сообщений во входящие почтовых ящиков ваших аккаунтов. Подробнее šeit.

Cilne Iestatījumi

Galvenā izvēlne вкладка Настройки XMailer 3.0
  • Mans konts - pielāgot Savu kontu sistēmā XMailer.
  • Programma - pamata uzstādījumi darba programmas XMailer 3.0.

Cilne Palīdzība

Galvenā izvēlne вкладка Справка XMailer 3.0
  • Palīdzība atvēršana palīdzības centra XMailer.
  • Līgums - atvēršana ar vienošanos XMailer.
  • Čats atbalsts - logu, lai sazinātos ar speciālistu tehnisko atbalstu. Lasīt vairāk šeit.
  • Par programmu - informācija par pašreizējo versiju programmas XMailer.

Izvēlnē rediģēt adresātu

Izvēlnē rediģēt adresātu XMailer 3.0
  • Ienākošie - окно просмотра входящих сообщений. Подробнее šeit.
  • Konti - окно редактирования исходящих аккаунтов (почтовых ящиков и smtp серверов для рассылки). Подробнее šeit.
  • Adresāti - окно редактирования списка получателей. Подробнее šeit.
  • Izsūtot - окно рассылки, оно станет активным, после заполнения письма, аккаунтов и адресатов. Подробнее об окне рассылки šeit.

Tēma vēstules, atbildes e sūtītājs un

Tēma vēstules, atbildes e sūtītājs un XMailer 3.0
  • Tēma vēstules Sastādīšana vienas vēstules tēmu vai ielāde, un saraksta sastādīšana to, kas mainīsies laikā adresātu. Lasīt vairāk šeit.
  • Sūtītājs - Tas ir, laukā "No kā", kas redzēs saņēmējs. Iespējams norādīt vienu sūtītāju, gan sūtītāju saraksts. Lasīt vairāk šeit.
  • Atbildes e - var atstāt tukšu, tad atbildes e-pastu tiks nosūtīti uz ārzemju kaste, vai nu uzdot kaste, lai atbildētu, lai savāktu atbildes no saņēmējiem vai atskaites/automātiskās atbildes.
  • Izmērs vēstules šis parametrs atspoguļo izmērs sastādīto vēstules kilobaitos. Tostarp visi elementi Jūsu vēstules, piemēram, тескт un pielikumus. Masu sūtījumus uz vairāk nekā 1000 adresātu ieteicams lielumu vēstules, kas nav ilgāks par 100k.

Rediģēšanas izvēlnes vēstules

Rediģēšanas izvēlnes vēstules XMailer 3.0
  • Veidnes - загрузка типовых шаблонов из нашей базы. Подробнее šeit.
  • Paaudze - Paaudze tekstu Markova ķēdēm. Lasīt vairāk šeit.
  • HTML - tipa izvēle vēstules HTML. Visizplatītākais variants noformēšanas vēstules.
  • Teksts - tipa izvēle vēstules Teksts. Piemērota maziem pasta sūtījumiem, bet arī iespējams nosūtīt lielu biļetenu ar padziļināšanu iespējas XMailer 3.
  • Laumu saites - Инструмент защиты ссылок от бана. Подробнее почитать šeit.

Ui editor vēstules

Ui editor vēstules XMailer 3.0
  • Logu pa kreisi (ar saspraudes ikonu) - lauks pievienot pielikumus biļetenu, rediģēšana šī saraksta ieguldījumu notiek, nospiežot pogu noklikšķiniet uz tukšas vietas, lai pievienotu jaunu failu pielikumus, vai arī nospiežot uz esošā sarakstā fails, lai parādītu īsinājumizvēlni.
    Izsūtot с прикрепленным файлом практически сразу (через 300 писем фиксируется СПАМ-фильтрами). И только в случае очень медленной отправки (в общей сложности по 10 писем в час, можно потихоньку отправлять. Либо настройте в Antispamе iespēja уникализировать pielikumu, bet viss ir atkarīgs no konkrētās situācijas un konkrētā ieguldījumu.
  • Redaktora logā vēstules Šeit jūs radāt savu vēstuli, ko saņems Jūsu saņēmēji. Formātā vēstules HTML - iespējams rediģēt html kodu. Pēc būtības un pievienot vairāk neko).

Kad visi nepieciešamie lauki programmā ir aizpildīti pareizi, kļūst aktīva poga "Izsūtot"tagad var pāriet uz nākamās darbības!