Glavni prozor XMailer 3.0

Glavni prozor XMailer 3.0

Ovdje stvarate i uređujete vaš newsletter.

Glavni izbornik

U glavnom izborniku usmjerena иструменты za rad i postavke programa, kao i pristup različitim funkcijama XMailer

Na Kartici Polazno

Glavni izbornik вкладка Главная XMailer 3.0
  • Novi newsletter - stvoriti novi newsletter
  • Preuzmite listu - preuzmite-bilten iz datoteke na disku
  • Spremi newsletter - održavati mailing listu na disk
  • Spremi newsletter kao... - save newsletter s naznakom mjesta za spremanje
  • Izlaz - zatvaranje programa

Kartica Alati

Glavni izbornik вкладка Инструменты XMailer 3.0
  • Računi - открытие окна редактирования и загрузки, а также сохранения списка аккаунтов. Подробнее ovdje.
  • Primatelji - открытие окна редактирования, загрузки и сохранения списка получателей. Подробнее ovdje.
  • Ulazni - просмотр входящих сообщений во входящие почтовых ящиков ваших аккаунтов. Подробнее ovdje.

Na Kartici Postavke

Glavni izbornik вкладка Настройки XMailer 3.0
  • Moj račun - postavke Vašeg računa u sustavu XMailer.
  • Program - osnovne postavke rada aplikacije XMailer 3.0.

Kartica Za Pomoć

Glavni izbornik вкладка Справка XMailer 3.0
  • Pomoć - otvaranje centra za pomoć XMailer.
  • Sporazum za otvaranje prozora sa sporazumom XMailer.
  • Chat s podrškom - prozor za komunikaciju s specijalist tehničke podrške. Pročitajte više ovdje.
  • O programu - informacije o trenutnoj verziji aplikacije XMailer.

Izbornik uređivanje liste

Izbornik uređivanje liste XMailer 3.0
  • Ulazni - окно просмотра входящих сообщений. Подробнее ovdje.
  • Računi - окно редактирования исходящих аккаунтов (почтовых ящиков и smtp серверов для рассылки). Подробнее ovdje.
  • Primatelji - окно редактирования списка получателей. Подробнее ovdje.
  • Newsletter - окно рассылки, оно станет активным, после заполнения письма, аккаунтов и адресатов. Подробнее об окне рассылки ovdje.

Tema pisma, adresu za odgovor i pošiljatelj

Tema pisma, adresu za odgovor i pošiljatelj XMailer 3.0
  • Tema pisma - Izrada jedne teme pisma ili preuzimanje i izrada popisa tema, koje će se razlikovati u vrijeme listu. Pročitajte više ovdje.
  • Pošiljatelj - ovom polju "Od koga", koja će vidjeti primatelj. Moguće je postaviti jednog pošiljatelja, tako i popis pošiljatelja. Pročitajte više ovdje.
  • Adresa za odgovor - možete ostaviti prazno, onda uzvraćaju e-mail će biti poslan na izlazni spremnik, ili postaviti sandučić za odgovor za prikupljanje odgovora od primatelja ili izvješća o isporuci/автоответов.
  • Veličina slova - ovaj parametar odražava veličinu sastavljenoga pisanja u kilobajtima. Uključujući sve elemente Vašeg pisma, kao što su тескт i privitke. Za masovne pošte na više od 1000 primatelja preporučuje se veličina pisma ne prelazi 100кб.

Izbornik uređivanje pisma

Izbornik uređivanje pisma XMailer 3.0
  • Predlošci - загрузка типовых шаблонов из нашей базы. Подробнее ovdje.
  • Generacija - Generacija tekstova lanci Markova. Pročitajte više ovdje.
  • HTML - odabir vrste slova u HTML-u. Najčešći verzija dizajna e-pošte.
  • Tekst - odabir vrste slova Text. Pogodan za male liste, ali i moguće pošalji veliku newsletter s produbljivanje u mogućnosti XMailer 3.
  • Zamjena linkova - Инструмент защиты ссылок от бана. Подробнее почитать ovdje.

Sučelje uređivača pisma

Sučelje uređivača pisma XMailer 3.0
  • Prozor na lijevoj strani (sa spajalice) - polje za dodavanje privitka u newsletter, uređivanje liste ulaganja dolazi klikom miša na prazno mjesto za dodavanje nove datoteke za privitak, ili pritiskom na raspolaganju u popisu datoteka za pristup izborniku prečaca.
    Newsletter с прикрепленным файлом практически сразу (через 300 писем фиксируется СПАМ-фильтрами). И только в случае очень медленной отправки (в общей сложности по 10 писем в час, можно потихоньку отправлять. Либо настройте в Antispamе mogućnost уникализировать privitke, ali sve ovisi o situaciji i određene priloge.
  • Prozor pisma - Ovdje ste stvorili svoje pismo, koji će biti Vaši primatelji. U obliku slova u HTML - moguće urediti html kod. U stvari i dodati ništa više).

Kada sva potrebna polja u programu ispunjen ispravno, postaje aktivan gumb "Newsletter"sada možete ići na sljedeći korak!